WhatPulse Forums » Support » Website v » Heatmaps not working Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Heatmaps not working
07-13-2021, 12:12 AM
Post: #1
Heatmaps not working
Hey! I joined today and have sent several pulses but I'm yet to see a single heatmap stored on the website. Is it broken? Am I doing something wrong?


Attached File(s)
.png  Screenshot 2021-07-12 201124.png (Size: 212.19 KB / Downloads: 46)
.png  Screenshot 2021-07-12 201147.png (Size: 41.87 KB / Downloads: 42)
.png  Screenshot 2021-07-12 201210.png (Size: 66.42 KB / Downloads: 44)
Find all posts by this user
Quote this message in a reply
08-15-2021, 05:35 PM
Post: #2
RE: Heatmaps not working
I have the same issues.
Find all posts by this user
Quote this message in a reply
10-18-2021, 09:39 AM
Post: #3
RE: Heatmaps not working
Hi,

Are you still having this issue? If yes, are you using the Share button to upload the heat maps?
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [SOLVED] Premium Period Graph not working iOChris 1 3,018 09-02-2016 07:17 PM
Last Post: iOChris
  [SOLVED] Keywords like %WeekKeys% not working Adrriii 2 4,217 02-28-2016 02:13 PM
Last Post: Adrriii
  [FIXED] Merge function in profile not working Nissehamp 1 3,160 02-25-2016 06:29 PM
Last Post: smitmartijn
  [SOLVED] Profile picture uploading not working? JigglyKing37 4 4,899 02-07-2016 07:19 AM
Last Post: JigglyKing37
  7 Day Pulses not working on Site London_Ash 3 4,924 05-30-2014 03:02 PM
Last Post: smitmartijn
  Team variables not working GnaXi 3 5,792 06-20-2013 09:34 PM
Last Post: GnaXi
  bug order by not working ie10 commentator 0 3,378 01-02-2013 08:36 AM
Last Post: commentator

Forum Jump:


User(s) browsing this thread: 1 Guest(s)