WhatPulse Forums » Support » Client software v » couple issues with v2.0.1 Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
couple issues with v2.0.1
01-02-2013, 08:37 PM
Post: #1
couple issues with v2.0.1
1.) whatpulse will randomly close itself out. happens on several of my pcs.

2.) whatpulse will stop counting keys/clicks yet uptime and network usage will continue to work fine..

is this just me or is this a known problem?
Find all posts by this user
Quote this message in a reply
01-02-2013, 10:12 PM
Post: #2
RE: couple issues with v2.0.1
Looks the same as http://whatpulse.org/forums/showthread.php?tid=2240
Find all posts by this user
Quote this message in a reply
01-02-2013, 10:18 PM
Post: #3
RE: couple issues with v2.0.1
i have the other issue as well.
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Bug 3.0 heat map issues Hakisak 6 847 01-06-2021 12:06 PM
Last Post: smitmartijn
  OSX client issues since latest update mehcore 2 2,963 05-15-2015 06:57 PM
Last Post: mehcore
Bug OS X v2.5 Wifi Latency Issues BlitzBolt 3 3,906 12-13-2014 08:32 PM
Last Post: smitmartijn
  Issues with renaming computer smudgerox 1 2,713 09-30-2014 05:22 PM
Last Post: smitmartijn
  Gnome 3 and system tray issues Wieschie 0 2,854 06-17-2014 08:07 PM
Last Post: Supernova190
  Few Issues Uploading Application Info London_Ash 5 6,721 01-03-2014 10:20 AM
Last Post: SearchBuzz
  Network Issues (PC) abpop 0 3,262 11-23-2013 10:20 PM
Last Post: abpop
  Updating Issues OCNRyahn 4 6,850 09-17-2013 05:17 PM
Last Post: Megachip
  Proxy Issues Noobster 10 17,017 03-19-2013 02:14 AM
Last Post: Bloopy
  Known 2.0.4 issues smitmartijn 0 5,087 02-23-2013 11:08 AM
Last Post: smitmartijn

Forum Jump:


User(s) browsing this thread: 1 Guest(s)